Skip to content

Tailscale

You need to have tailscale running on the same version on all systems. Run this command to update on linux:

sudo apt-get update && sudo apt-get install tailscale